Aus der Praxis: Facts zu Nanobeam AC / Powerbeam AC

Hallo zusammen,

wir haben einen neuen Link gebaut auf eine Distanz von ca. 500 Meter.

Zunächst wurden Nanobeam AC verwendet.

Da diese irgendwie nicht auf Leistung kommen wollten, für Ubiquiti ungewöhnlicher Jitter da war und 64qam das Maximum der Gefühle war haben wir dann noch einmal umgebaut auf Powerbeam AC 500.

Identisches Bild. Jitter vorhanden, bei Last auch echte Peaks. Maximal 64qam möglich. Eine Leistungssteigerung auf 30 dbm ist nicht möglich, da laut Einstellwert 24 dbm (laut Datenblatt sogar nur 22 dbm) die maximale Ausgangsleistung ist.

Auch mit dem Maximum an Ausgangsleistung das selbe Bild, egal ob auf DFS Kanälen, non DFS Kanälen, freien Kanälen, stark frequentierten Kanälen, es ändert sich einfach nichts.

Auf den Nanobeam AC haben wir maximal 110 Mbit/s mittels iperf durchschieben können.

Bei weiteren Erkenntnissen werde ich diese hinzufügen…

Hat schon jemand von euch Ubiquiti AC Modelle im Einsatz? Wie zufrieden seid ihr damit? Vor allem auch verglichen zu den Nanobridges als möglicher Vorgänger…

Grüße

Chris

2 Likes

hmm, unschön.
ich hatte die hier schon ziemlich fest auf der Wunschliste für den nächsten Ausbauschritt.

Würde mich interessieren, wie man die Kuh dann vom Eis bekekommt und einen 200MBit/s-Internetanschluss sinnvoll von a nach b bringt über knapp 900m.

Ich habe noch keine Messung über die Powerbeam AC, die steht noch aus.

AC Strecken habe ich nun 3 Stück:

  • Powerbeam AC 1.100 Meter PtP
  • Powerbeam AC 500 Meter PtP
  • Nanobeam AC 70 Meter PtP

Mal sehen wann Zeit ist um die Bandbreite auf allen drei Strecken zu messen.

Nachteil ist natürlich die zur Nanobeam AC vergleichsweise enorme Dimension der Powerbeam.

Ich betreibe auch eine AC 500 Strecke über ca. 300 Meter.
200MBit/s sind immer drin, zwischendurch auch deutlich mehr.
Zwischen beiden Antennen steht sogar einiges an Bäumen.

Auf der 70 Meter Nanobeam Strecke haben wir mit iperf auch > 200 Mbit/s durchgeschoben.

Das scheint nicht mehr möglich, sobald eben nicht 256qam, sondern 64qam ausgehandelt wird.

Kannst Du mal in Deine Übersicht sehen, ob das bei Dir stabil auf 256qam steht und wie die einzelnen RX Werte sind?