LTE 800 Mhz Verbindung im Außenbereich

Hallo liebes Forum,

mit etwas Glück konnte ich der Telekom einen Hybridanschluss abringen, obwohl unser Haus nicht ganz innerhalb des offiziellen LTE Anschlussgebietes liegt.

Per Kabel kommen normalerweise ganze 6 MBit an, wenn nicht gerade ein Baum darauf liegt, wie jetzt aktuell nach Orkan Sabrina.

Jetzt habe ich mir den Telekom Hybridrouter besorgt und ein Pärchen Wittenberg LAT 56 Duo Yagies.

Ich denke die Entfernung ist nicht das Problem, eher die Sichtverbindung zum Sendemast.
{Bild2}
Auf das Höhenprofil müssten noch Bäume addiert werden.

Aktuell bekomme ich bei offenem Fenster im Dachspitz ca. 40% hin (ca. 3MBit/s) oder ca. 20% (ca. 1,5 MBit/s) bei geschlossenem Fenster
{Bild3}

Allgemein habe ich den Eindruck, dass Änderungen an der Antennenposition gar keinen so großen Effekt haben, wie gedacht.

Hat hier jemand Tipps für mich ob ich generell mit der Hardware auf dem richtigen Weg bin und welche Tests ich noch machen kann bevor ich eine Festmontage durchführen kann um best mögliches Ergebnis zu bekommen?

Vielen Dank schon im Voraus
Beste Grüße Jochen

Bild 2

Bild 3

Auf lte800 wird kein Hybrid gemacht ausser auf 10mhz zellen. Die sind aber so rah wie Jungfrauen in Gelsendings.

Kannst du denn im LTE-Hybridrouter sehen, ob du auch per LTE verbunden bist? 3 Mbit/s klingt nach reinem DSL.

Wie sieht es mit den anderen Mobilfunkprivdern bei dir aus? Alle haben in zwischen bezahlbare, im Volumen unlimitierte Tarife. Auf die 6 Mbit/s mehr oder weniger per Telefonleitung kommt es doch auch nicht mehr an am Ende.

Ich denke richtig was bringen würde bei dir nur eine Dachantenne. Und die kann aber auch nur verstärken, was schon da ist.

Vielen Dank für die schnellen Antworten.

Wenn ich die Cell ID aus dem Router auslese dann matcht diese zumindest mit dieser Beschreibung. Die Position des Sendemast ist auch realistisch:

An dem Router ist aktuell nur das LTE aktiv. DSL wurde nicht verbunden (Mal abgesehen davon, dass ein Baum die Zuleitung gerade zerstört hat ;))

@MPW Mit einer Dachantenne würde ich wahrscheinlich ca. 2 Meter höher kommen. Meinst du dass dies schon bei dem Höhenprofil spürbar wäre?

Ich denke gerade im Grenzbereich wird das was bringen.

Aber garantieren kann es dir niemand.

@jojen Manchmal sind an den Antennen extrem lange Kabel. Wenn sie länger als 2 Meter sind, macht es Sinn, sie zu kürzen.

Die Linkbündelung der Hybrid-Router ist ziemlich primitiv. Die funktioniert so, dass abwechselnd ein Paket über LTE und DSL gesendet wird. Der langsamere Anschluss ist dadurch das Nadelöhr und es kann daher Sinn machen, den DSL nicht zu verbinden. Da du schreibst, dass das Fenster einen großen Einfluss hat, gehe ich eher davon aus, dass das Problem beim LTE liegt.

Der Speedport Hybrid hat eine versteckte Expertenseite. Da findest du die Informationen zur Diagnose des Problems: http://speedport.ip/engineer/html/lteinfo.html?lang=de

Edit: Sorry, hab deinen Screenshot übersehen. Da sollten aber noch wesentlich mehr Informationen sein. Kannst du die bitte auch posten?

Edit2: Ah DSL ist gar nicht verbunden… Okay… Also durch Bäume geht 800 MHz eigentlich ziemlich gut durch. Bei Yagi-Antennen ist die Ausrichtung normalerweise extrem wichtig. Probier noch einmal ohne Hindernisse und ohne irgendetwas anzufassen oder zu nah an der Antenne zu stehen, ob du es nicht besser hinkriegst. Von deiner Line-of-Sight her… Ich weiß nicht, womit du die Grafik erstellt hast, aber das sind normalerweise die Böden. Bäume oder sowas werden nicht eingerechnet. Außerdem braucht man auch noch eine freie Fresnel-Zone. Ich vermute daher du versuchst aktuell durch einen Hügel durchzufunken… Ohne Mast wirst du wohl keine besseren Ergebnisse kriegen.

Aus eigener LTE800 Hybrid Erfahrung kann ich dir berichten, dass du bei dem RSRP mit nicht mehr Downloadspeed über LTE rechnen kannst. Ab etwa -100 muss man bei einer nicht überbelegten Zelle mit leichten Speedeinbußen leben, ab -110 kommt dann nur noch sehr wenig durch. Ist ein Speedtest mitten in der Nach auch sehr langsam, dann ist das schon ein schlechtes Zeichen?

Und dann kann die Zelle ja noch generell überbucht sein. Das kann vielleicht auch der Grund gewesen sein, warum man dir kein Hybrid verkaufen wollte. Akuell könnte man wegen sowas am eingenen Standort auch kein Hybrid mehr zubuchen.

So eine LAT habe ich selber auch noch rumliegen. Bei korrekt dimensionierten Kabeln/Steckern hat sie hier einen etwas schlechteren RSRP produziert, als die bekannt Nuovero 800. Aber bei deinem RSRP ist eine potentiel mögliche Verbesserung mit einer Nuvero/Dabbendorf immer noch in einem Bereich, wo sich kein Update lohnt.

Das Dach muss nicht unbedingt der beste Aufstellungsort sein. Ich selber habe hier unterm Dach durchs oder offene Velux Dachfenster mit Blickrichtung Turm einen deutlich schlechteren/unbenutzbaren RSRP. Daher steht die Nuvero auf 1 Meter Höhe im Beet am Haus. Ich würde mal mit einem Smartphone, z. B. Network Cell Info und D1 Karte rund ums Haus gehen. Vielleicht gibt es ja noch einen besseren Aufstellungsort. Schon kleine Ortsveränderung können da schon sehr große Empfangsänderung hervorrufen. Die einem durch Sichttest überhaupt nicht schlüssig vorkommen (alles freie Sicht).

Keine Ahnung, ob man das mit der Engineering Mobile App auch überprüfen kann. Mit dem SpeedportHybridControl Tool kann man sehr gut die Antenne ausrichten und im Log nach eventuell übersehene Nachbarzellen filtern. Zudem kann man damit durch Frequenzfixierung das 800er Netz aussperren, aber fürs Land meist nicht interessant.

Hallo @CodeFetch
Danke für die vielen Infos. Genau die Kabel sind aktuell noch zu lang (ca. 5m) die kürze ich dann nach der finalen Montage. Ich stelle heute Abend mal noch ein paar Screenshots vom Router online.

@micha12345 Danke für die Hinweise. Das probiere ich mal aus, ob nicht ums Haus herum der Empfang etwas besser ist.

Aktuell habe ich die 2 Antennen an eine Metallstange im Abstand von ca. 50 cm. Glaubt bei den Voraussetzungen, dass sich Dinge wie Mimo Effekt, oder ähnliches auswirken könnten?

Falls Du das Tool noch suchst, ich verlinke mal das Forum wo es herkommt.
https://forum.stricted.net/index.php/Board/2-SpeedportHybridControl/
Das habe ich bis vor kurzem auch noch benutzt mit meinem Hybrid Router, bin jetzt allerdings Umgezogen und habe VDSL :slight_smile:

Gruß