Probleme bei den Wuppertaler Supernodes - jetzt mit IPv4 DHCP?


#21

Das ist (aktuell) so gewollt.

Hier liegt das große Problem wo ich nicht weiter komme.

Ich warte noch auf eine Antwort von einer PM an @PetaByteBoy um das Problem zu lösen.

Aktuell sieht es Intern bei uns so aus: Server sind uralt, der Einrichter hat keine Dokumentation hinterlassen, die Neuinstallation alles Server ist schon 2 Wochen überfällig …


Ssid ff_offline_
#22

Was schätzt ihr, wie lange der Zustand noch anhält.
Möchte gern den Aufwand vermeiden die Router alle umzuflashen

Das Problem äußert sich so , dass mein AP seit ein paar Tagen nur die SSID FF_OFFLINE… sendet und ich kann mich nicht mehr mit dem Knoten verbinden.

Folgende Parameter:
Hardware: TP-Link TL-WR841N/ND v10
Firmware: stable-2.9.12 / gluon-v2017.1.5+
Site: Koenigswinter

GEhe ich richtig in der Annahme, dass Koenigswinter auch über Wuppertal angebunden ist.

Gruß
Herby


#23

Das ist unklar, da im Wiki dazu nichts steht. Zumindest gibt es keine Angaben zu Domain/Karte etc
Und zumindest in der Vergangenheit waren die Einträge im Wiki die Richtschnur bei der Arbeit der Wupper-Admins.


#24

@adorfer: Deine Annahme ist richtig mit fastd über Wuppertal bei der node.
Das ist die Umgebungskarte hier mit fastd Wuppertal Firmware auf dem Updateserver:

Hennef baut fastd-FW und leitet selbst aus.


#25

Bitte pflegt Änderunge/Aktualisierungen/fehlende Daten ein, wenn ihr darum wisst.
Denn was nicht auf der Seite (korrekt) steht, das wird vermutlich auch in Zukunft nicht funktionieren. Oder (wieder) unter die Räder kommen, wenn jemand was ändert und sich dann am Wiki orientiert.

Will sagen: Es hilf wenig, hier in diesem Thread “Dinge zu klären” oder “zu erläutern, dass das Wiki nicht richtig/vollständig/unpräzise” ist: Relevant wird der Stand im Wiki sein.

(Und das liegt nicht daran, dass Menschen unwillig/verbohrt/whatever sind, sondern dass dort Leute tätig sind, die evtl. keine Forenthreads nachlesen bevor sie Dinge tun. Sprich: Wenn Ihr wollt, dass es -wo auch immer- funktioniert, dann editiert im Wiki.)


#26

mir bekannter Status im Wiki eingetragen.


#27

Bitte einmal prüfen, sollte alles wieder laufen.


#28

Prima , Site Königswinter geht wieder, ich habe alle Router wieder zurückgeflasht.
Vielen Dank !!!:smile::smile::smile:


#29

Wupper ist in Rade wieder verfügbar. - Vielen Dank für deinen Einsatz!


#31

Hier in Rheinbach geht es wieder. Danke!