Westkabel / Unitymedia Techniker gesucht!

Guten Tag,

ich bin auf der Suche nach einem Unitymedia / Westkabel Techniker. Es geht darum, eine Leitung einzumessen (Professionelles Messgerät: Telestar Satplus 2 für DVB-T , -S -C vorhanden.)

Warum ruf ich nicht einfach bei Unitymedia an?
Ganz einfach, an dieser Adresse gibt es eigentlich gar kein Unitymedia, aus Gründen.
Allerdings läuft hier der 200 Mbit/s Anschluss schon ganz gut, jedoch kenn ich nicht die genauen Einstellungen des Hausanschlussverstärkers, bzw welche Werte am Ende rauskommen müssen, damit man ein Sauberes Signal erhält.

Aktuell sieht das so aus:

Wenn jemand kompetente Hilfe anbieten kann, wäre ich sehr dankbar.

Achso Standort wäre Moers.

1 Like

Hm,

kannst was mit anfangen?

Müsste bei Dir der hintere Wert der Tabelle sein. Aber ich bin kein Techniker von KD oder UM. Wenn Du am Verstärker drehst den Wert 2 Minuten verzögert ablesen, sind meist ein Klick dann siehst ob besser oder schlechter wird.

1 Like

Hast du mit dem Anschluss Probleme? Wenn nein, lass es so wie es ist. Im Empfangspegel bist du zu hoch. Im Sendepegel zu niedrig. Wenn nur du alleine an dem Verstärker dranne hängst kannst du ja mal etwas schrauben, ansonsten Finger weg.

Wenn du unbedingt im grünen Bereich liegen willst, empfehle ich dir dich auf die Dose zu konzentrieren. Hier ein Modell mit höherer Dämpfung könnte deine Anschlusswerte entsprechend verändern. Würde eine Dose mit 8 dB mehr Dämpfung empfehlen als die jetzige.

An sich kannst du dir an diesen werten ein Kleines beispiel nehmen „Laut Techniker sind diese Perfekt“

Wenn du dich auskennst kannst du einfach ein bisschen mit der Startfrequenz spielen das hilft manchmal auch schon etwas

Grüße aus Wetzlar

Ich finde es ja ganz aufopferungsvoll was ihr hier so schreibt.
Es scheint mir jedoch an der eigentlich Frage komplett vorbeizugehen:

Da hilft auch kein:

Denn das will der TS offentlichsichtlich gerade nicht.
Aber vielleicht meldet sich ja noch einer aus der Gegend (Moers.)

Erstmal danke für die super Informationen, auf euch ist einfach verlass :slight_smile:

Aktuell sieht das Setup so aus:
Keller:
HÜP → 50 cm Kabel zum Verstärker ( DELTA BKS 30S ) → 50m 110db (90µ 4 fach geschirmt) → Zwei Fachverteiler → 15 m wieder das 110db kabel → FritzBox.

Es gibt also keine Anschlussdose.

Und ja ich hänge alleine am Verstärker.
Der Verstärker ist natürlich auch Einstellbar.

Werte vorher:

Also müsste ich den Empfang weiter zurückdrehen und den Upstream weiter rauf?
Habs mal probiert:

Aktuelle Werte:

Bild vom Verstärker im aktuellem Zustand:

Verstärkerwerte allgemein:

Irgendwie bekomm ich das nicht besser hin, jemand vorschläge? :smiley:
Gefühlt läuft es aber schon mal besser :slight_smile:

Gut, TV Empfang spinnt auf HD Kanälen jetzt etwas … Ei Ei Ei … :smiley:

Wir haben genau den gleichen Verstärker unten im Keller(Fritz!Box Steht im 2 OG) ich kann ihn gerne mal aufmachen und dir ein bild von den Einstellungen zeigen(Sofern möglich)

PS. Wenn du es möchtest und es dir helfen würde

Ich denke das wäre eventuell hilfreich, auch wenn es natürlich auch von der Leitungsqualität etc bla bla abhängt. Aber dann könnte man sich eventuell ja etwas orientieren. Aktuell funktionierts ja ganz gut, nur hab ich nun Fehler im Bild.

Ideallfall wäre: Jemand kommt hier nach Moers, misst mir das eben ein und bekommt natürlich nen Obolus dafür :slight_smile:

Wenn das Signal auf dem TV zu stark ist, es ist zwar keine ideale Lösung, aber ein 2-1 Abzweiger oder eine Dose (wie schon genannt von Freifunker) dazwischen stecken dämpft wieder um 2-8 runter. Die Werte stehen immer drauf.

Wieso fummelst du an den Slope und Equalizer Einstellungen rum? Du wolltest doch nur die Dämpfungen regeln. Außerdem hast du immer noch nicht geschrieben was dein eigentliches Problem mit dem Anschluss ist.

1 Like

Um zu schauen was passiert :slight_smile:

Weil ich immer Verbindungsabbrüche habe und bzw Connection TimeOuts und im gleichen Moment läd die Webseite auf mal doch. Deswegen will ich das einmal richtig einpegeln…

Den Versträrker habe ich ja auch schon von anfang an selbst versucht einzustellen.

Auf jeden Fall hast du dich verschlechtert. Von 0 nicht korrigierbare Fehler auf 20000.

1 Like

Das hat allerdings jeder Router, dessen Leitung von Unitymedia eingemessen wurde. Habe nun diverse Leitungsinformationen aus FritzBoxen gesehen, auch hier im Umkreis Moers

Fritten gehören ja auch nicht an einen Kabel Anschluss. Aber das ist nur meine persönliche Meinung.

So sieht ein ordentlicher Kabelanschluss aus.

92 Tage Uptime und gerade mal 1000 unkorrigierbare Fehler.

Und vernünftig eingepegelt.

1 Like

Danke, jedoch hat man nur die Auswahl zwischen Technicolor und ner FritzBox 6490 (in der Komfort Option). Und da ich mit FritzBoxen am besten klar komme, weil die einfach jeden erdenklichen Komfort bieten den ich brauche ist das ganz gut so.

Jetzt weiß ich nur leider immer noch nicht an welchen Reglern ich regeln darf und wie der Rest eingestellt sein muss. Weil wie gesagt, den Verstärker musste ich ja schon von Anfang an selbst einstellen :confused:

Einige Geräte zeigen diese Power Level [dBuV] Werte nicht an.
Meine Fritz 6360 hat das auch noch.

Da ist zumindest einfach die Werte 104 und 64,5 einzustellen.
Obwohl die Werte werden von Außen auch nochmal automatisch angeglichen.
Etwas schwer zu sagen, wenn die Werte mal in den Keller fallen, das kann einen Tag später schon wieder zuviel sein wenn man nachdreht. Deswegen die Mitte genau zu treffen wenn alles in Ordnung ist, finde ich wichtig.
KD hat derzeit auch Probleme mit Parkverluste bei IPv4 auch inkonstante hohe Pings und Verluste sagt mein Pingplotter.
IPv6 hingegen läuft bei mir besser.

1 Like

Falls es hilft, hier die Daten meiner 6490 am Unitymediaanschluss bei 200/20 Mbit/s, Wohnanlage mit 110 Wohnungen in 4 Häusern, etlichen Verteilungen und weiss ich wieviel Meter Kabel bis zu meinem Anschluss und der lieg am weitesten weg vom HÜP.

Störungen bei einzelnen TV-Programmen hab ich auch, da sucht UM schon seit Monaten nach einer Lösung ohne die Strasse aufreissen zu müssen.

1 Like