Hilfe ich habe Probleme mit einer Fritz!box 7412 1und1 1provider

es Kommt kein Tunnel zustande wer kennt das Problem

Hardware Fritz!box 7412 1und1 ist der Provider

ich komme ĂŒber die Box nicht ins Freifunknetz

normaler Internet Aufbau an der Fritz!box geht
wer kennt das Problem

mfg Rubu

Welcher Freifunk Router?

In der Konfiguration Internet teilen hÀckchen aktiviert?

wr 841n Router am eigenen Anschluß funktioniert

zu haus geht er ja also aktiviert

Hast du Gastzugang benutzt oder Lan1-Lan3

ANsonsten wird hier vieles erklÀrt. es könnten Ports gesperrt sein.

7412 hat nur einen Lan Anschluß

1 Like

Ein Àhnliches Problem wurde mir vorhin auch im Freifunk Nord Netz berichtet.

Auch 1und1 als Provider sowie ein VDSL Anschluss.

Habe gestern gefĂŒhlt 10 mal FF Router und Unity Modem neu gestartet bis es ging. Obwohl die beiden GerĂ€te vor 1 Woche noch zusammenspielten. Auf dem Cisco Modem kam es stĂ€ndig nach der erfolgten Internetverbindung zum Reboot.

wir haben schon 150 FFRouter ins netz gebracht aber das ist die Krönung ich komm nicht ĂŒber die Fritzbox weg bin alle Konfurationspunkte durchgegangen kein Erfolg

Rubu

Bei einem Knoten von mir liegt es am DNS von 1und1

Am Besten Provider wechseln :wink:

Einsteigerfragen RG-West - #37 von nemopo

Liebe GrĂŒĂŸe
Andreas

Bei 24 Monat-VertrĂ€gen gar nicht so einfach. Habe jetzt auch 2 AnschlĂŒsse parallel :wink:

was sagt ein logread auf dem FF-Router?
Daran kannst Du erkennen ob die DNS Anfragen beantwortet werden.

ich bin zur Zeit nicht bei dem Kunden muß ich morgen ausprobieren

Ich habe eben gelesen das es Probleme gibt mit DS-Lite InternetanschlĂŒĂŸen und VPN wer kann dazu was sagen

Gruß Rubu

Welcher Knoten ist das?

Ist nicht im Netz da in der nĂ€he kein anderer zur zeit heißt er FF-BU 136

1&1 VDSL ist nicht DS-Lite. Habe ich auch (Berlin 50/10, GĂŒtersloh 100/40), das ist ein DTAG-Anschluß mit normalem DualStack (IPv4: 1 Public-IP, IPv6: /64 fĂŒr Router, /56 zur Weiterverteilung) und (bei v4) 1492er MTU. Die 7412 ist auch â€șnurâ€č 'ne extremst reduzierte Fritz!Box, daran sollte es eigentlich nicht liegen.

Dank Christian habe ich das Problem gelöst

folgendes pingen auf ipv4 und ipv6 ging
wir haben dann trotzdem die DNS Adresse in der Fritzbox auf Google umgestellt (8.8.8.8)
danach war der Tunnel sofort da

vielleicht hilft das irgendjemand anderes

MFG Rubu (DC4LR)

ich krame mal dieses alte Thema nochmal raus.

Ich habe an einem Anschluss genau das gleiche Problem. Der Freifunk Router ist an einer 1und1 Fritzbox 7412 angeschlossen und stellt keine Verbindung her. Ich habe auch schon die Google DNS Server eingestellt.
Das kuriose ist, manchmal geht das Freifunk VPN und auf einmal wieder nicht.
Der direkte Zugang zum Internet geht Problemlos. An einem anderen Anschluss lÀuft das Freifunk VPN stabil und sauber durch.
Es handelt sich um einen 1und1 VDSL50 Anschluss der ĂŒber die Telekom Leitung lĂ€uft (Fernanschluss). Was könnte ich noch testen um die Fehlerquelle zu finden? Leider bin ich nicht so sehr bewandert mit den Einstellungen im Freifunk Router.