TP-Link TL-WR841N v13 wird in DE ausgeliefert


#125

ich bin nicht der maintainer und ging nicht davon aus, dass PRs offen sind, sorry.


#126

Ein Beitrag wurde in ein neues Thema verschoben: Routerbilder für HW-Pics/Routeranleitungen DLink DIR860v1


#128

…sieht aus, wie nen Wasserkocher… :slight_smile:


#130

Der WR841v13 sieht nicht anders aus als der WR841v12 oder v11.
Und der DIR860er ist hier völlig off-topic.Das ist nichteinmal der gleiche Hersteller, gescheige denn der gleiche Chipsatz. Zudem ein Dualband-Gerät, wo der 841er nur 2.4GHz macht.


#131

…die letzten 11 Beiträge sind off-topic…die könnten ja Mal abgeschnitten werden!


#132

Hallo,

die Bilder wurden in den Richtigen Thread verschoben.


#133

Hallo Zusammen,

gibt es zu der Thematik schon etwas neues ?

LG
Kcin92


#134

was genau möchtest du wissen? auf was wartest du?


#135

Hallo rotanid,

Ich möchte gerne wissen,
ob es für den WR841N v13 mittlerweile eine funktionierende Firmware gibt oder ob jemand schonmal einen erfolgreich in Betrieb nehmen konnte.

LG
Kcin92


#136

Scrolle in dem Thread hier hoch und du bekommst deine Antwort.


#137

Für einen Einsteiger ist die Diskussion zu den Bildern vermutlich etwas unübersichtlich. Daher als Hilfe folgender Link


#138

Seit ein paar Tagen gibt es in Aachen die Node ffac-institut-v13.
Da geht Traffic drüber und die ist auch per IBSS mit 4 anderen Nodes verbunden.

Edit: Ich vermute mal, die Node ist von @jannic.


#139

Richtig. Aktueller Status: Das Ding tut’s für ein paar Tage ganz gut, stürzt dann aber mit unterschiedlichen Symptomen ab: Mal komplett unerreichbar, mal ist nur das Wireless-Mesh weg etc.

Kurz: Für Produktiveinsatz noch nicht geeignet.